Статистика Google Ads, удаление пробелов
Аналитика Контекстная реклама

Ведение контекста: эксель!

03.09.2019

Привет! На связи Георгий Агафонов, эксперт по контекстной рекламе с 2015 года. Сегодня об экселе – нашем главном любимом инструменте анализа)

Важно все отчеты из рекламных систем и систем аналитики (Метрика, Analytics, Roistat) всегда выгружать в эксель. Кроме этого уже обработанный эксель с пометками и выводами надо загружать в дневник ведения рекламы. Таким образом у вас будет сохраняться история ведения в компактном и понятном виде.

Есть пара нюансов, которые вам стоит знать, чтобы анализ спорился:

  • всегда во всех файлах выводим цену конверсии с помощью формулы =ЕСЛИОШИБКА(A1/A2;A1), где A1 – ячейка с общим расходом, а A2 – ячейка с количеством конверсий;

    таким образом мы получим столбец с честной ценой конверсии даже по тем ключам, где конверсии еще не было
Реальная цена цели, контекстная реклама
Реальная цена цели, контекстная реклама
  • в выгрузках статистики гугла всегда удаляем пробел, отделяющий разряды (например, 1 000 000):

    выделяем столбцы, где есть цифры с отделенными разрядами, выбираем заменить, вводим в поле «Найти» пробел, в поле «Заменить на» ничего не вводим и нажимаем «Заменить все»
Статистика Google Ads, удаление пробелов
Статистика Google Ads, удаление пробелов

Эксель – наше все!

БЕСПЛАТНЫЙ АУДИТ/РЕКОМЕНДАЦИИ ПО ВАШЕЙ КОНТЕКСТНОЙ РЕКЛАМЕ – ОСТАВЬТЕ ЗАЯВКУ

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *